<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:pages" content="1300390106768030" />
<title>Jackass 4 est une réalité ! Paramount vient de lâcher une date de sortie | Sick Magazine</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://sick-magazine.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://sick-magazine.com/wp-content/themes/sick/images/icon.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://sick-magazine.com/wp-content/themes/sick/images/icon.png">

<link rel="alternate" hreflang="fr-FR" href="https://sick-magazine.com/cine-serie/news/jackass-4/" />

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[209,291] -->
<meta name="description"  content="On n'y croyait plus, mais Paramount vient de faire l'impensable : lâcher une date de sortie pour un nouveau film Jackass. Vous avez bien lu, Johnny Knoxville," />

<link rel="canonical" href="https://sick-magazine.com/cine-serie/news/jackass-4/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sick Magazine &raquo; Flux" href="https://sick-magazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sick Magazine &raquo; Flux des commentaires" href="https://sick-magazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sick-magazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://sick-magazine.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='juiz_sps_styles-css'  href='https://sick-magazine.com/wp-content/plugins/juiz-social-post-sharer/css/juiz-social-post-sharer-7.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sick-magazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://sick-magazine.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//sick-magazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//sick-magazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//sick-magazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='https://sick-magazine.com/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-0-css'  href='https://sick-magazine.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sick-magazine.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://sick-magazine.com/wp-content/themes/sick/fonts/icomoon/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sick-css'  href='https://sick-magazine.com/wp-content/themes/sick/style.css?ver=1519401225' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='https://sick-magazine.com/wp-content/themes/sick/css/woocommerce.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://sick-magazine.com/wp-content/themes/sick/js/colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://sick-magazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.4.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_request = {"ajax_url":"https:\/\/sick-magazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/plugins/campaign-monitor-for-woocommerce/views/public/js/app.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/prefixfree.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/modernizr.custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/sharrre/src/js/platform/platform.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/sharrre/src/js/platform/facebook.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/sharrre/src/js/platform/twitter.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/sharrre/src/js/jquery.sharrre.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DATA = {"cookie_path":"\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/slidejs-3/jquery.slides.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/jquery.ba-dotimeout.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/themes/sick/js/infScroll.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/sick-magazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='https://sick-magazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sick-magazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sick-magazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vous ressemblez à un Orc ? La série Le Seigneur des Anneaux cherche des figurants' href='https://sick-magazine.com/cine-serie/news/orc-wanted-1/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://sick-magazine.com/?p=45231' />
<link rel="alternate" type="application/json+oembed" href="https://sick-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsick-magazine.com%2Fcine-serie%2Fnews%2Fjackass-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sick-magazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsick-magazine.com%2Fcine-serie%2Fnews%2Fjackass-4%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.7.1 stt:1,4;" />
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#a3a0a0!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#171414!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}.dcwss .stream li {width: 215px!important; margin: 0 25px 20px 0px!important;}.dc-feed *{ box-sizing: content-box; }
.wall-outer *{ box-sizing: content-box; }

</style>
	<style type="text/css">
	#headerWrapp header img {
		max-width: 975px;
	}
	</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="784210695"/>
<meta property="og:url" content="https://sick-magazine.com/cine-serie/news/jackass-4/"/>
<meta property="og:title" content="Jackass 4 est une réalité ! Paramount vient de lâcher une date de sortie"/>
<meta property="og:site_name" content="Sick Magazine"/>
<meta property="og:description" content="On n&#039;y croyait plus, mais Paramount vient de faire l&#039;impensable : lâcher une date de sortie pour un nouveau film Jackass. Vous avez bien lu, Johnny Knoxville, "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Jackass-4-01-1024x514.png"/>
<meta property="og:locale" content="fr_fr"/>
<!-- // end wpfbogp -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-37238259-1', 'auto');
 
	ga('send', 'pageview');
</script>
<!-- BEGIN VICE DIGITAL-->
            <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + 
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
            })();
            </script>
            <script type='text/javascript'>
            googletag.cmd.push(function() {

                /* setup publisher ID */
                                	
                	var publisherId = '16916245/sick-magazine.com/Ros';
                
                                
                /* declaration headliner - all devices */
				var mapping1 = googletag.sizeMapping().
				addSize([1, 1], [[320,50]]).
				addSize([768, 135], [[728,90]]).
				addSize([970, 250], [[970,250],[970,90]]).
				addSize([1600, 250], [[1600,250],[970,250],[970,90]]).
				build();
				window.slot1= googletag.defineSlot(publisherId, [970,250], 'div-gpt-ad-1').
				defineSizeMapping(mapping1).
				addService(googletag.pubads());
				
				/* declaration half page / mpu - tablet / desktop */
				var mapping2 = googletag.sizeMapping().
				addSize([1, 1], []).
				addSize([768, 135], [[300, 250]]).
				addSize([970, 135], [[300,600]]).
				build();
				window.slot2= googletag.defineSlot(publisherId, [300,600], 'div-gpt-ad-2').
				defineSizeMapping(mapping2).
				addService(googletag.pubads());
                
                /* declaration 1x1 - all devices */
/*
                var mapping3 = googletag.sizeMapping().
                        addSize([1, 1], [1,1]).
                        build();
                window.slot3= googletag.defineSlot(publisherId, [1,1], 'div-gpt-ad-3').
                defineSizeMapping(mapping3).
                addService(googletag.pubads()); 
*/
                
                /* declaration native ad - mobile */
/*
                var mapping4 = googletag.sizeMapping().
                        addSize([1, 1], [2,2]).
                        addSize([768, 135], []).
                        build();
                window.slot4 = googletag.defineSlot(publisherId, [2,2], 'div-gpt-ad-4').
                defineSizeMapping(mapping4).
                addService(googletag.pubads());
*/
                
                /* declaration mpu - mobile */
                var mapping5 = googletag.sizeMapping().
                        addSize([1, 1], [300,250]).
                        addSize([768, 135], []).
                        build();
                window.slot5 = googletag.defineSlot(publisherId, [300,250], 'div-gpt-ad-5').
                defineSizeMapping(mapping5).
                addService(googletag.pubads()); 
				
				                	
                	 /* declaration native ad - desktop */
	                var mapping6 = googletag.sizeMapping().
	                        addSize([1, 1], []).
	                        addSize([970, 250], [300, 200]).
	                        build();
	                window.slot6 = googletag.defineSlot(publisherId, [300,200], 'div-gpt-ad-6').
	                defineSizeMapping(mapping6).
	                addService(googletag.pubads());
                
                
               
                
                /* declaration native ad - desktop */
                var mapping7 = googletag.sizeMapping().
                        addSize([1, 1], []).
                        addSize([970, 250], [290, 90]).
                        build();
                window.slot7 = googletag.defineSlot(publisherId, [290,90], 'div-gpt-ad-7').
                defineSizeMapping(mapping7).
                addService(googletag.pubads());
                
                
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.pubads().enableAsyncRendering();
                googletag.enableServices();
            });
            </script>
            <script>
                var _now = Date.now || function() { return new Date().getTime(); };
                var _debounce = function(func, wait, immediate) {
                    var timeout;
                    return function() {
                        var context = this, args = arguments;
                        var later = function() {
                            timeout = null;
                            if (!immediate) func.apply(context, args); 
                        };
                        var callNow = immediate && !timeout;
                        clearTimeout(timeout);
                        timeout = setTimeout(later, wait);
                        if (callNow) func.apply(context, args);
                    };
                };
                window.addEventListener("resize", _debounce(function() {
                    console.log ("Doing refresh");
                    googletag.pubads().refresh([window.slot1,window.slot2,window.slot6,window.slot7/* ,window.slot3,window.slot4*/,window.slot5 ]);
                  }, 200)
                );
            </script>
<!-- END VICE DIGITAL -->

</head>

<body class="post-template-default single single-post postid-45231 single-format-standard cine-serie">
<!-- Facebook script -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=588985641207869";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Twitter Script -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
var template_url = 'https://sick-magazine.com/wp-content/themes/sick';
</script>

<div class="cc-cookies">
	<div class="cc-inner">
	<strong>Pour améliorer votre expérience , nous utilisons des cookies sur notre site Web.</strong><br> 
	Si vous continuez à naviguer sur ce site, vous acceptez d'utiliser des cookies sur le site Internet Sick Magazine .	 
	<a class="cc-cookie-accept" href="#">Ok</a>  
	<a class="cc-cookie-decline" href="https://sick-magazine.com/cookies/">En savoir plus</a> 
	</div>
</div>

<div id="lightbox" class="standardLightbox">
	<div class="lb_background"></div>
    <div class="lb_content">
    	<div class="lb_content_inner">
        	<!-- content -->
        </div>
        <a href="#" title="" class="btn_close"><span class="cross"></span></a>
    </div>
    <div class="clearboth"></div>
</div>
<div id="sideMenu">
	<ul id="menu-menu-site" class="menu"><li id="menu-item-35050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35050"><a href="https://sick-magazine.com/subscribe/">Abonnement</a></li>
<li id="menu-item-35051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35051"><a href="https://sick-magazine.com/compte/">Mon Compte</a></li>
<li id="menu-item-18944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18944"><a href="https://sick-magazine.com/categorie/gaming/">Gaming</a></li>
<li id="menu-item-18943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-18943"><a href="https://sick-magazine.com/categorie/cine-serie/">Ciné / Série</a></li>
<li id="menu-item-18946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18946"><a href="https://sick-magazine.com/categorie/musique/">Musique</a></li>
<li id="menu-item-18945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18945"><a href="https://sick-magazine.com/categorie/lifestyle/">Lifestyle</a></li>
<li id="menu-item-18947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18947"><a href="http://www.facebook.com/SickSickSickMagazine">Facebook</a></li>
</ul>	<div class="menu"><ul>
<li class="page_item page-item-34926"><a href="https://sick-magazine.com/checkout/">checkout</a></li>
<li class="page_item page-item-34989"><a href="https://sick-magazine.com/conditions-generales-de-ventes/">Conditions générales de ventes</a></li>
<li class="page_item page-item-23430"><a href="https://sick-magazine.com/cookies/">Cookies</a></li>
<li class="page_item page-item-34931"><a href="https://sick-magazine.com/compte/">Mon Compte</a></li>
<li class="page_item page-item-9485"><a href="https://sick-magazine.com/social-stream/">Social Stream</a></li>
<li class="page_item page-item-34979"><a href="https://sick-magazine.com/subscribe/">Subscribe</a></li>
<li class="page_item page-item-36657"><a href="https://sick-magazine.com/subscribe-pro/">Subscribe Pro</a></li>
</ul></div>
	<ul>
			</ul>
	<form id="menuSearch" class="icon-search" action="https://sick-magazine.com/" method="get">
		<input type="text" placeholder="Rechercher..." value="" size="20" name="s">
	</form>
</div>

<div class="shareMobileBan">
	<a class="facebook" target="_blank" title="Partager sur Facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://sick-magazine.com/cine-serie/news/jackass-4/">
		<span class="icon-facebook2"></span>
	</a>
	<a class="twitter" target="_blank" title="Partager sur Twitter" rel="nofollow" href="https://twitter.com/intent/tweet?source=webclient&original_referer=https://sick-magazine.com/cine-serie/news/jackass-4/&text=Jackass+4+est+une+r%C3%A9alit%C3%A9+%21+Paramount+vient+de+l%C3%A2cher+une+date+de+sortie&url=https://sick-magazine.com/cine-serie/news/jackass-4/&related=sick_mag&via=sick_mag" >
		<span class="icon-twitter" href="http://twitter.com/Sick_Mag" ></span>
	</a>
</div>
<div id="site">
	<div id="siteMask">
	</div>
	<!-- ADSLOT 3 | 1x1 -->
<!--
	<div id='div-gpt-ad-3'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-3'); });
	</script>
	</div>
-->
	<!-- END ADSLOT 3 -->
	<div id="headerWrapp">
		<header class="websiteContent">
			<a id="logo" href="https://sick-magazine.com/">
					<img src="https://sick-magazine.com/wp-content/themes/sick/images/logo-sick.png" class="header-image"  alt="" />
			</a>
			<div id="leftHeader">
				<ul>
					<a target="_blank" href="https://www.facebook.com/sckmFR/" class="icon-facebook2"></a>
					<a class="subscribeIcon" href="https://sick-magazine.com/subscribe">
						
						<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 465 465" style="enable-background:new 0 0 465 465;" xml:space="preserve" fill="#FFFFFF" >
	<path d="M240,356.071V132.12c0-4.143-3.357-7.5-7.5-7.5s-7.5,3.357-7.5,7.5v223.951c0,4.143,3.357,7.5,7.5,7.5
		S240,360.214,240,356.071z"/>
	<path d="M457.5,75.782c-15.856,0-35.614-6.842-56.533-14.085c-26.492-9.174-56.521-19.571-87.663-19.571
		c-36.035,0-58.019,15.791-70.115,29.038c-4.524,4.956-8.03,9.922-10.688,14.327c-2.658-4.405-6.164-9.371-10.688-14.327
		c-12.097-13.247-34.08-29.038-70.115-29.038c-31.143,0-61.171,10.397-87.663,19.571C43.114,68.94,23.356,75.782,7.5,75.782
		c-4.143,0-7.5,3.357-7.5,7.5v302.092c0,4.143,3.357,7.5,7.5,7.5c18.38,0,39.297-7.243,61.441-14.911
		c25.375-8.786,54.136-18.745,82.755-18.745c24.54,0,44.403,8.126,59.038,24.152c2.792,3.058,7.537,3.273,10.596,0.48
		s3.273-7.537,0.48-10.596c-12.097-13.246-34.08-29.037-70.114-29.037c-31.143,0-61.171,10.397-87.663,19.571
		C46.298,369.931,29.396,375.782,15,377.422V90.41c16.491-1.571,34.755-7.896,53.941-14.539
		c25.375-8.786,54.136-18.745,82.755-18.745c57.881,0,73.025,45.962,73.634,47.894c0.968,3.148,3.876,5.298,7.17,5.298
		s6.202-2.149,7.17-5.298c0.146-0.479,15.383-47.894,73.634-47.894c28.619,0,57.38,9.959,82.755,18.745
		c19.187,6.644,37.45,12.968,53.941,14.539v287.012c-14.396-1.64-31.298-7.491-49.033-13.633
		c-26.492-9.174-56.521-19.571-87.663-19.571c-36.036,0-58.02,15.791-70.115,29.038c-2.793,3.06-2.578,7.803,0.48,10.596
		c3.06,2.793,7.804,2.578,10.596-0.48c14.635-16.027,34.498-24.153,59.039-24.153c28.619,0,57.38,9.959,82.755,18.745
		c22.145,7.668,43.062,14.911,61.441,14.911c4.143,0,7.5-3.357,7.5-7.5V83.282C465,79.14,461.643,75.782,457.5,75.782z"/>
	<path d="M457.5,407.874c-15.856,0-35.614-6.842-56.533-14.085c-26.492-9.174-56.521-19.571-87.663-19.571
		c-33.843,0-55.291,13.928-67.796,26.596l-26.017-0.001c-12.505-12.668-33.954-26.595-67.795-26.595
		c-31.143,0-61.171,10.397-87.663,19.571c-20.919,7.243-40.677,14.085-56.533,14.085c-4.143,0-7.5,3.357-7.5,7.5s3.357,7.5,7.5,7.5
		c18.38,0,39.297-7.243,61.441-14.911c25.375-8.786,54.136-18.745,82.755-18.745c24.54,0,44.403,8.126,59.038,24.152
		c1.421,1.556,3.431,2.442,5.538,2.442l32.454,0.001c2.107,0,4.117-0.887,5.538-2.442c14.635-16.027,34.498-24.153,59.039-24.153
		c28.619,0,57.38,9.959,82.755,18.745c22.145,7.668,43.062,14.911,61.441,14.911c4.143,0,7.5-3.357,7.5-7.5
		S461.643,407.874,457.5,407.874z"/>
</svg>
						
					</a>
					
					<a class="accountIcon" href="https://sick-magazine.com/compte">

					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve" fill="#FFFFFF">
		<path d="M306.001,325.988c90.563-0.005,123.147-90.682,131.679-165.167C448.188,69.06,404.799,0,306.001,0
			c-98.782,0-142.195,69.055-131.679,160.82C182.862,235.304,215.436,325.995,306.001,325.988z"/>
		<path d="M550.981,541.908c-0.99-28.904-4.377-57.939-9.421-86.393c-6.111-34.469-13.889-85.002-43.983-107.465
			c-17.404-12.988-39.941-17.249-59.865-25.081c-9.697-3.81-18.384-7.594-26.537-11.901c-27.518,30.176-63.4,45.962-105.186,45.964
			c-41.774,0-77.652-15.786-105.167-45.964c-8.153,4.308-16.84,8.093-26.537,11.901c-19.924,7.832-42.461,12.092-59.863,25.081
			c-30.096,22.463-37.873,72.996-43.983,107.465c-5.045,28.454-8.433,57.489-9.422,86.393
			c-0.766,22.387,10.288,25.525,29.017,32.284c23.453,8.458,47.666,14.737,72.041,19.884c47.077,9.941,95.603,17.582,143.921,17.924
			c48.318-0.343,96.844-7.983,143.921-17.924c24.375-5.145,48.59-11.424,72.041-19.884
			C540.694,567.435,551.747,564.297,550.981,541.908z"/>
</svg>
					</a>
					<form id="search" class="icon-search" action="https://sick-magazine.com/" method="get">
						<input type="text" placeholder="Rechercher..." value="" size="40" name="s">
					</form>	
				</ul>
			</div>
			<div class="menuBtn">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 595.28 841.89" enable-background="new 0 0 595.28 841.89" xml:space="preserve">
					<path fill="#FFFFFF" d="M0,546.18h595.28v125.419H0V546.18z M0,483.655h595.28V358.42H0V483.655z M0,170.291v125.234h595.28V170.291H0z"/>
				</svg>
			</div>
			
		</header>
	</div>	
	<div id="navigationWrapp">
		<div class="websiteContent">
			<a class="header_subscribe" href="https://sick-magazine.com/subscribe"> ABONNEZ-VOUS ! </a>
			<div id="languages">
				<li class="active" ><a href="https://sick-magazine.com/cine-serie/news/jackass-4/">fr</a></li><li><a href="https://sick-magazine.com/en/">en</a></li>			</div>
		</div>
	</div>
	<div id="containerWrapp">
		<div id="beforContainer" class="websiteContent">
			
										<div class="banner">
					<!-- ADSLOT 1 | billboard / leaderboard -->
						<div id='div-gpt-ad-1'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1'); });
							</script>
						</div>
					<!-- END ADSLOT 1 -->
				</div>
					</div>
		
		<div id="container" class="websiteContent">		

<script>
	var homePage = false; // var to let the infoscroll plugin that we are on a article and we don't want the url path to change like on the home

jQuery(document).ready(function($) {
	
	
	$('#sidebar .sharrre').sharrre({
		share: {
			facebook: true,
			twitter: false
		},
		template: '<b>Shares ({total})</b>',
		enableHover: true,
		hover: function(api, options){
			
			//function to load add the class that display the buttons progressively
			if( !$(api.element).hasClass('ready') )
	    		$(api.element).addClass('ready' );		
		}
	});
	
	//calculate the max number of articles to display on the sidebar to fill the page
	// Remove the height of the pub before calculate the number of article that fit
	//dont forget to remove the pub size if the pub is in the sidebar
	var pubSize = 100;
		var maxArticles = ($('.mainContent').height() -  pubSize ) / 210;

	$('#sidebar .articleMiddle').each( function( index, value ) {
		if( ( index + 1) > maxArticles ){ // +1 because the index start at 0
			$(this).remove();
		}
	});	
	
	
	
	//Don't start the slideshow when there is only one image
	if( $(".slides img").length !== 1 ){
		$(".slides").slidesjs({
			 play: {
		    	  active: false,
		    	  interval: 5000,
			      auto: true,
			      effect: "fade",	//that a personal effect that i added in the source of slidesjs to be able to move from top to bottom	     
			},
		    effect: {
		      fade: {
		        speed: 900,
		          // [number] Speed in milliseconds of the fade animation.
		        crossfade: true
		          // [boolean] Cross-fade the transition.
		      }
		    },
		    pagination: {
		        active: false,
			},
			navigation: {
				active: false,
			}
			
		 });
	}
	 
	 //to stop the slideshow when we enter  
	$('#containerHeader__img').mouseenter(function() {
		$('#containerHeader__img .slidesjs-stop').trigger('click');
	}).mouseleave(function() {
	
			$('#containerHeader__img .slidesjs-play').trigger('click');
	});
	
	
	$("a.playWrapp.colorbox").colorbox({iframe:true, innerWidth:640, innerHeight:390});
	
});



</script>

<div class="containerHeader">

	<div class="containerHeader__title">
		<a href="https://sick-magazine.com/categorie/cine-serie/" class="iconTitle icon-"></a>
		<div>
			<h2><a href="https://sick-magazine.com/cine-serie/news/jackass-4/" rel="bookmark" title="Jackass 4 est une réalité ! Paramount vient de lâcher une date de sortie">Jackass 4 est une réalité ! Paramount vient de lâcher une date de sortie</a></h2>
			<h3>On n'y croyait plus</h3>
		</div>	
	</div>
	
	
		
	<div id="containerHeader__img" class="containerHeader__img">
				<div class="slides">
			
									<img src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Jackass-4-01-655x300.png" />
						
		</div>
		
		
	</div>
		
</div>
<div class="containerContent">
				
		<div class="mainContent">
								<div id="mainContent__header">
											</div>
					<p><strong>On n&rsquo;y croyait plus, mais Paramount vient de faire l&rsquo;impensable : lâcher une date de sortie pour un nouveau film Jackass. Vous avez bien lu, Johnny Knoxville, Steve-O, Chris Pontius et la bande de l&rsquo;émission culte d&rsquo;MTV s&rsquo;apprête à revenir au cinéma.</strong></p>
<p>Une info qui a été repérée par le site <a href="https://deadline.com/2019/12/jackass-4-new-movie-johnny-knoxville-2021-release-1202813470/" target="_blank">Deadline</a>, qui souligne également la date de sortie assez proche du film. Ce quatrième opus est en effet calé dans les salles pour le 5 mars 2021 ! Ce qui laisse tout le temps à Knoxville et toute la bande de réfléchir à de nouvelles « cascades » légendaires. Une chose est certaine, le film risque d&rsquo;être un peu spécial. D&rsquo;abord parceque ce sera le premier sans Ryan Dunn, tragiquement décédé. Ensuite parceque Bam Margera est loin de péter la forme ces derniers temps. Enfin parceque les membres du crew ne sont plus tout jeunes. Reste que pour les fans, la perspective de retrouver ces mecs tous ensemble est absolument géniale. Certains membres ont fait bien du chemin depuis l&rsquo;époque de l&rsquo;émission de MTV. Steve-O est devenu clean, Brandon Novak (grand ami de Margera) aussi, Knoxville a multiplié les films (comme Action Point, Bad Grandpa et le très cool buddy-movie Skiptrace avec Jackie Chan). Il n&rsquo;y a plus qu&rsquo;à attendre la confirmation des membres du casting&#8230;</p>
<p><iframe width="650" height="366" src="https://www.youtube.com/embed/1kpKIaopIzE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
	
										<p>
						Par Yox le <time datetime="2019-12-19">  19 décembre 2019</time> 
					</p>

					<div id="mainContent__footer"> 
												<h3>Like Sick Magazine on <a href="http://www.facebook.com/SickSickSickMagazine" target="_blank">Facebook</a></h3>
						<div class="fb-like" data-href="http://www.facebook.com/SickSickSickMagazine" data-width="600" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
						<div class="fb-like-box" data-href="http://www.facebook.com/SickSickSickMagazine" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
						
						<div class="follow_twitter">
							
							
							<a href="https://sick-magazine.com/subscribe">
								<img class="image_abo_desk" src="https://sick-magazine.com/wp-content/themes/sick/images/pub/abo-desk.jpg" />
								<img class="image_abo_mobile" src="https://sick-magazine.com/wp-content/themes/sick/images/pub/abo-mobile.jpg" />
							</a>
							
						</div>
						
					</div>	
					<div id="seeMore"> 
						<img src="https://sick-magazine.com/wp-content/themes/sick/images/sick-pill-logo-s.png" />
						<h5>Plus de lecture</h5>	
					</div>
					
					
			
		</div>
		
		
<aside id="sidebar"  >			
		
	<!--
<div id="sidebar_header">
		
	</div>
-->
			<div class="sibarePub">
					<!-- ADSLOT 2 | half page / mpu -->
						<div id='div-gpt-ad-2'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-2'); });
							</script>
						</div>
					<!-- END ADSLOT 2 -->
					<!-- <a href="http://shibuya-quality-store.fr" ><img src="https://sick-magazine.com/wp-content/themes/sick/images/pub/pub-shibuya-02.jpg" /></a> -->
			</div>
			
			<div class="sibarePub">
					<!-- ADSLOT 6 | NATIVE ROS -->
						<div id='div-gpt-ad-6'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-6'); });
							</script>
						</div>
					<!-- END ADSLOT 6 -->
			</div>
		

		
					<article class="articleMiddle lifestyle">
				<a  href="https://sick-magazine.com/lifestyle/news-lifestyle/jackass-15/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2015/10/Jackass-15-03-300x150.jpg" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/lifestyle/news-lifestyle/jackass-15/" >
					<h2>Une série de documentaires pour fêter les 15 ans de l&rsquo;émission Jackass</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Lifestyle</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Une série de documentaires pour fêter les 15 ans de l&rsquo;émission Jackass" data-url="http://sick-magazine.com/lifestyle/news-lifestyle/jackass-15/" data-url2="https://sick-magazine.com/en/lifestyle_en/news-l/jackass-15/"></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/mandalorian-t2/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/10/Mandalorian-T2-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/mandalorian-t2/" >
					<h2>Sortie imminente pour The Mandalorian, qui s&rsquo;offre un nouveau trailer grandiose</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Sortie imminente pour The Mandalorian, qui s&rsquo;offre un nouveau trailer grandiose" data-url="https://sick-magazine.com/cine-serie/news/mandalorian-t2/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/peninsule-la-suite-du-genial-dernier-train-pour-busan-cest-pour-2020/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Dernier-Train-pour-Busan-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/peninsule-la-suite-du-genial-dernier-train-pour-busan-cest-pour-2020/" >
					<h2>Péninsule, la suite du génial Dernier Train pour Busan, c&rsquo;est pour 2020</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Péninsule, la suite du génial Dernier Train pour Busan, c&rsquo;est pour 2020" data-url="https://sick-magazine.com/cine-serie/news/peninsule-la-suite-du-genial-dernier-train-pour-busan-cest-pour-2020/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/venkman-ghost-3/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Bill-Ghost3-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/venkman-ghost-3/" >
					<h2>Après des années de refus, Bill Murray va bien reprendre son rôle dans Ghostbusters 3</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Après des années de refus, Bill Murray va bien reprendre son rôle dans Ghostbusters 3" data-url="https://sick-magazine.com/cine-serie/news/venkman-ghost-3/" ></span>
				</div>				
			</article>
					<article class="articleMiddle musique">
				<a  href="https://sick-magazine.com/musique/news-musique/sober-clip/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Sebastian-Sober-02-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/musique/news-musique/sober-clip/" >
					<h2>Alerte pépite. Le clip renversant de Sober, extrait du dernier album de SebastiAn</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Musique</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Alerte pépite. Le clip renversant de Sober, extrait du dernier album de SebastiAn" data-url="https://sick-magazine.com/musique/news-musique/sober-clip/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/thunderbolt-movie/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Deadpool-Thunderbolt-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/thunderbolt-movie/" >
					<h2>Deadpool, Punisher, Ghost Rider&#8230; Marvel développerait déjà un film Thunderbolt</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Deadpool, Punisher, Ghost Rider&#8230; Marvel développerait déjà un film Thunderbolt" data-url="https://sick-magazine.com/cine-serie/news/thunderbolt-movie/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/jordan-superman/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Jordan-Superman-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/jordan-superman/" >
					<h2>Michael B. Jordan a discuté avec Warner pour devenir le nouveau Superman</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Michael B. Jordan a discuté avec Warner pour devenir le nouveau Superman" data-url="https://sick-magazine.com/cine-serie/news/jordan-superman/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/mcconaughey-dent/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Matthew-McConaughey-Dent-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/mcconaughey-dent/" >
					<h2>Good news, Matthew McConaughey serait Double-Face dans le prochain Batman</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Good news, Matthew McConaughey serait Double-Face dans le prochain Batman" data-url="https://sick-magazine.com/cine-serie/news/mcconaughey-dent/" ></span>
				</div>				
			</article>
					<article class="articleMiddle gaming">
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/arretez-tout-un-nouveau-jeu-bioshock-est-officiellement-en-preparation-chez-2k/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Bioshock-2-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/arretez-tout-un-nouveau-jeu-bioshock-est-officiellement-en-preparation-chez-2k/" >
					<h2>Arrêtez tout, un nouveau jeu BioShock est officiellement en préparation chez 2K</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Gaming</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Arrêtez tout, un nouveau jeu BioShock est officiellement en préparation chez 2K" data-url="https://sick-magazine.com/gaming/news-gaming-2/arretez-tout-un-nouveau-jeu-bioshock-est-officiellement-en-preparation-chez-2k/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/b99-s8/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/B99-S8-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/b99-s8/" >
					<h2>Yes ! Brooklyn Nine-Nine vient tout juste d&rsquo;être reconduite pour une saison 8</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Yes ! Brooklyn Nine-Nine vient tout juste d&rsquo;être reconduite pour une saison 8" data-url="https://sick-magazine.com/cine-serie/news/b99-s8/" ></span>
				</div>				
			</article>
					<article class="articleMiddle musique">
				<a  href="https://sick-magazine.com/musique/news-musique/nepas-rip/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Nepal-RIP-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/musique/news-musique/nepas-rip/" >
					<h2>Le rappeur Népal est décédé, il avait 24 ans. Hommage à un artiste virtuose</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Musique</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Le rappeur Népal est décédé, il avait 24 ans. Hommage à un artiste virtuose" data-url="https://sick-magazine.com/musique/news-musique/nepas-rip/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/theboys-s2-t1/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/08/Boys-S1-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/theboys-s2-t1/" >
					<h2>Le premier trailer (sanglant) de The Boys saison 2 promet une explosion de viscères</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Le premier trailer (sanglant) de The Boys saison 2 promet une explosion de viscères" data-url="https://sick-magazine.com/cine-serie/news/theboys-s2-t1/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/sorceleurs-lultime-trailer-de-the-witcher-est-la-et-il-vaut-le-detour/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/The-Witcher-Netflix-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/sorceleurs-lultime-trailer-de-the-witcher-est-la-et-il-vaut-le-detour/" >
					<h2>Sorceleurs, l&rsquo;ultime trailer de The Witcher est là (et il vaut le détour)</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Sorceleurs, l&rsquo;ultime trailer de The Witcher est là (et il vaut le détour)" data-url="https://sick-magazine.com/cine-serie/news/sorceleurs-lultime-trailer-de-the-witcher-est-la-et-il-vaut-le-detour/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/spiderverse-2022/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Spiderverse-2-03-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/spiderverse-2022/" >
					<h2>La vie est belle, et la suite du génial Into the Spiderverse débarque en avril 2022</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="La vie est belle, et la suite du génial Into the Spiderverse débarque en avril 2022" data-url="https://sick-magazine.com/cine-serie/news/spiderverse-2022/" ></span>
				</div>				
			</article>
					<article class="articleMiddle gaming">
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/babylons-fall-g1/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Babylons-Fall-T1-02-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/babylons-fall-g1/" >
					<h2>Il y a du Bayonetta et du Devil May Cry dans le gameplay furax de Babylon&rsquo;s Fall</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Gaming</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Il y a du Bayonetta et du Devil May Cry dans le gameplay furax de Babylon&rsquo;s Fall" data-url="https://sick-magazine.com/gaming/news-gaming-2/babylons-fall-g1/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/black-adam/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Black-Adam-02-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/black-adam/" >
					<h2>Black Adam, le super-héros de Dwayne Johnson débarque dans l&rsquo;univers DC</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Black Adam, le super-héros de Dwayne Johnson débarque dans l&rsquo;univers DC" data-url="https://sick-magazine.com/cine-serie/news/black-adam/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/ghost-after/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Ghost-After-04-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/ghost-after/" >
					<h2>Ghostbusters 3 change de cadre dans les premières images d&rsquo;Afterlife</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Ghostbusters 3 change de cadre dans les premières images d&rsquo;Afterlife" data-url="https://sick-magazine.com/cine-serie/news/ghost-after/" ></span>
				</div>				
			</article>
					<article class="articleMiddle gaming">
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/tsushima-tease/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Tsushima-Tease-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/tsushima-tease/" >
					<h2>Le trailer de Ghost of Tsushima donne furieusement envie d&rsquo;en voir plus</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Gaming</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Le trailer de Ghost of Tsushima donne furieusement envie d&rsquo;en voir plus" data-url="https://sick-magazine.com/gaming/news-gaming-2/tsushima-tease/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/serkis-alfred/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Alfred-Serkis-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/serkis-alfred/" >
					<h2>Le film Batman vient officiellement de trouver son Alfred. Et il s&rsquo;agit d&rsquo;Andy Serkis !</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Le film Batman vient officiellement de trouver son Alfred. Et il s&rsquo;agit d&rsquo;Andy Serkis !" data-url="https://sick-magazine.com/cine-serie/news/serkis-alfred/" ></span>
				</div>				
			</article>
					<article class="articleMiddle gaming">
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/spider-man-2-ps5/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Spider-Man-2-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/spider-man-2-ps5/" >
					<h2>La suite du génial Marvel&rsquo;s Spider-Man serait déjà dans les cartons sur PS5</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Gaming</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="La suite du génial Marvel&rsquo;s Spider-Man serait déjà dans les cartons sur PS5" data-url="https://sick-magazine.com/gaming/news-gaming-2/spider-man-2-ps5/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-012/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/SCK-PROMO-12-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-012/" >
					<h2>S!CK MAGAZINE #012</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="S!CK MAGAZINE #012" data-url="https://sick-magazine.com/cine-serie/critique/sck-magazine-012/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/b99-s6n/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/B99-S6-N-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/b99-s6n/" >
					<h2>Vous attendez la saison 6 de Brooklyn Nine-Nine sur Netflix ? Elle débarque en janvier</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Vous attendez la saison 6 de Brooklyn Nine-Nine sur Netflix ? Elle débarque en janvier" data-url="https://sick-magazine.com/cine-serie/news/b99-s6n/" ></span>
				</div>				
			</article>
					<article class="articleMiddle gaming">
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/okami-2/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/10/Okami-2-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/okami-2/" >
					<h2>On n&rsquo;y croyait plus, mais le chef-d&rsquo;oeuvre Okami va (enfin) avoir droit à une suite</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Gaming</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="On n&rsquo;y croyait plus, mais le chef-d&rsquo;oeuvre Okami va (enfin) avoir droit à une suite" data-url="https://sick-magazine.com/gaming/news-gaming-2/okami-2/" ></span>
				</div>				
			</article>
					<article class="articleMiddle musique">
				<a  href="https://sick-magazine.com/musique/news-musique/red-hot-frusciante/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Red-Hot-JF-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/musique/news-musique/red-hot-frusciante/" >
					<h2>Après 10 ans d&rsquo;absence, John Frusciante revient dans les Red Hot Chili Peppers</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Musique</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Après 10 ans d&rsquo;absence, John Frusciante revient dans les Red Hot Chili Peppers" data-url="https://sick-magazine.com/musique/news-musique/red-hot-frusciante/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/ww84-t1-1/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/WW84-T1-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/ww84-t1-1/" >
					<h2>Gal Gadot explore la fièvre 80&rsquo;s dans le premier trailer de Wonder Woman 1984</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Gal Gadot explore la fièvre 80&rsquo;s dans le premier trailer de Wonder Woman 1984" data-url="https://sick-magazine.com/cine-serie/news/ww84-t1-1/" ></span>
				</div>				
			</article>
					<article class="articleMiddle gaming">
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/mw-br/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/MW-BR-02-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/gaming/news-gaming-2/mw-br/" >
					<h2>Modern Warfare pourrait bientôt dégainer un mode Battle Royale à 200 joueurs</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Gaming</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Modern Warfare pourrait bientôt dégainer un mode Battle Royale à 200 joueurs" data-url="https://sick-magazine.com/gaming/news-gaming-2/mw-br/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/christopher-lloyd-veut-un-crossover-retour-vers-le-futur-x-rick-et-morty-et-nous-aussi/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Back-to-the-Future-Doc-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/christopher-lloyd-veut-un-crossover-retour-vers-le-futur-x-rick-et-morty-et-nous-aussi/" >
					<h2>Christopher Lloyd veut un crossover Retour vers le Futur x Rick et Morty (et nous aussi)</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Christopher Lloyd veut un crossover Retour vers le Futur x Rick et Morty (et nous aussi)" data-url="https://sick-magazine.com/cine-serie/news/christopher-lloyd-veut-un-crossover-retour-vers-le-futur-x-rick-et-morty-et-nous-aussi/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/joker-box-2/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/10/Joker-Box-02-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/joker-box-2/" >
					<h2>Joker est devenu le film R-Rated le plus rentable de tous les temps (et c&rsquo;est mérité)</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Joker est devenu le film R-Rated le plus rentable de tous les temps (et c&rsquo;est mérité)" data-url="https://sick-magazine.com/cine-serie/news/joker-box-2/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/witcher-s2-21/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Witcher-S2-D-03-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/witcher-s2-21/" >
					<h2>La série Witcher n&rsquo;est pas sortie, mais elle est déjà renouvelée pour une saison 2</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="La série Witcher n&rsquo;est pas sortie, mais elle est déjà renouvelée pour une saison 2" data-url="https://sick-magazine.com/cine-serie/news/witcher-s2-21/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/tom-cruise-creve-lecran-dans-le-trailer-vertigineux-de-top-gun-maverick/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Top-Gun-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/tom-cruise-creve-lecran-dans-le-trailer-vertigineux-de-top-gun-maverick/" >
					<h2>Tom Cruise crève l&rsquo;écran dans le trailer hallucinant de Top Gun Maverick</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Tom Cruise crève l&rsquo;écran dans le trailer hallucinant de Top Gun Maverick" data-url="https://sick-magazine.com/cine-serie/news/tom-cruise-creve-lecran-dans-le-trailer-vertigineux-de-top-gun-maverick/" ></span>
				</div>				
			</article>
					<article class="articleMiddle cine-serie">
				<a  href="https://sick-magazine.com/cine-serie/news/shenmue-3-making/" >  
				     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/11/Shenmue-3-Mak-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
				</a>
				<a  href="https://sick-magazine.com/cine-serie/news/shenmue-3-making/" >
					<h2>Pour fêter sa sortie, Shenmue 3 raconte son incroyable périple dans un making-of</h2>  
				</a>
				<div class="articleFooter">
					<span class="articleCat">Ciné / Série</span> 
					| 	
					<i class="icon-forward"></i>				
					<span class="sharrre social-share" data-text="Pour fêter sa sortie, Shenmue 3 raconte son incroyable périple dans un making-of" data-url="https://sick-magazine.com/cine-serie/news/shenmue-3-making/" ></span>
				</div>				
			</article>
			
	
	

</aside>
</div>	

<div id="11284-28" style="width:728px;margin:auto;"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11284&formatId=28" ></script></div>


	
<div id="wallTransition"> 
	<img src="https://sick-magazine.com/wp-content/themes/sick/images/sick-pill-logo-s.png" />	
</div>
					
<div class="homeContainerContent">
				
	<div class="mainContent">
	
	
<div id="leftPosts">
	
			
		
				<article class="articleLeft cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/news/joker-2/" >  
					     <img width="350" height="230" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/07/JokerCover-350x230.png" class="attachment-image_blog_big size-image_blog_big wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/news/joker-2/" >
						<h2>Une suite de Joker serait en développement, toujours avec Joaquin Phoenix</h2> 
					</a> 
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre social-share" data-text="Une suite de Joker serait en développement, toujours avec Joaquin Phoenix" data-url="https://sick-magazine.com/cine-serie/news/joker-2/"  ></span>
					</div>
				</article>
				
			
		
				<article class="articleLeft gaming">
					<a  href="https://sick-magazine.com/gaming/news-gaming-2/def-jam-fight-for-ny/" >  
					     <img width="350" height="230" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2016/09/Def-Jam-Fight-fot-NY-02-350x230.jpg" class="attachment-image_blog_big size-image_blog_big wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/gaming/news-gaming-2/def-jam-fight-for-ny/" >
						<h2>Hey EA, quand est-ce que vous ressortez un Def Jam de la trempe de Fight for NY ?</h2> 
					</a> 
					<div class="articleFooter">
						<span class="articleCat">Gaming</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre social-share" data-text="Hey EA, quand est-ce que vous ressortez un Def Jam de la trempe de Fight for NY ?" data-url="http://sick-magazine.com/gaming/news-gaming-2/def-jam-fight-for-ny/"  ></span>
					</div>
				</article>
									<article class="articleLeft articleAd">
						<!-- ADSLOT 6 | half page / mpu -->
							<div id='div-gpt-ad-6'>
								<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-6'); });
								</script>
							</div>
						<!-- END ADSLOT 6 -->
					</article>
				
			
		
				<article class="articleLeft cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/news/battle-at-big-rock/" >  
					     <img width="350" height="230" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/09/JW-Short-01-350x230.png" class="attachment-image_blog_big size-image_blog_big wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/news/battle-at-big-rock/" >
						<h2>Le court-métrage Jurassic World est dispo en ligne (et il est franchement cool)</h2> 
					</a> 
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre social-share" data-text="Le court-métrage Jurassic World est dispo en ligne (et il est franchement cool)" data-url="https://sick-magazine.com/cine-serie/news/battle-at-big-rock/"  ></span>
					</div>
				</article>
				
			
		
				<article class="articleLeft cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/news/matrix-4-neo/" >  
					     <img width="350" height="230" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2017/02/Matrix-4-01-350x230.png" class="attachment-image_blog_big size-image_blog_big wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/news/matrix-4-neo/" >
						<h2>Keanu Reeves et Carrie-Anne Moss vont reprendre les rôles de Neo et Trinity dans Matrix 4</h2> 
					</a> 
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre social-share" data-text="Keanu Reeves et Carrie-Anne Moss vont reprendre les rôles de Neo et Trinity dans Matrix 4" data-url="https://sick-magazine.com/cine-serie/news/matrix-4-neo/"  ></span>
					</div>
				</article>
				
			
		
				<article class="articleLeft cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/news/shawshank-redemption-25/" >  
					     <img width="350" height="230" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/08/Shawshank-25-01-350x230.png" class="attachment-image_blog_big size-image_blog_big wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/news/shawshank-redemption-25/" >
						<h2>Pour fêter ses 25 ans, le film Les Évadés va ressortir dans les salles américaines</h2> 
					</a> 
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre social-share" data-text="Pour fêter ses 25 ans, le film Les Évadés va ressortir dans les salles américaines" data-url="https://sick-magazine.com/cine-serie/news/shawshank-redemption-25/"  ></span>
					</div>
				</article>
				
			
		
				<article class="articleLeft cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/news/1917-t1/" >  
					     <img width="350" height="230" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/08/1917-T2-02-350x230.png" class="attachment-image_blog_big size-image_blog_big wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/news/1917-t1/" >
						<h2>Sam Mendes va sortir 1917, un film de guerre tout en plan-séquence (et le premier trailer est là)</h2> 
					</a> 
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre social-share" data-text="Sam Mendes va sortir 1917, un film de guerre tout en plan-séquence (et le premier trailer est là)" data-url="https://sick-magazine.com/cine-serie/news/1917-t1/"  ></span>
					</div>
				</article>
				
	</div>

<div id="middlePosts">
					<article class="articleMiddle cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-012/" >  
					     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/SCK-PROMO-12-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-012/" >  
						<h2>S!CK MAGAZINE #012</h2>  
					</a>
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="S!CK MAGAZINE #012" data-url="https://sick-magazine.com/cine-serie/critique/sck-magazine-012/"  ></span>
					</div>				
				</article>

					<article class="articleMiddle cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-11/" >  
					     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/10/SCK-011-PROMO-FB-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-11/" >  
						<h2>S!CK MAGAZINE #011</h2>  
					</a>
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="S!CK MAGAZINE #011" data-url="https://sick-magazine.com/cine-serie/critique/sck-11/"  ></span>
					</div>				
				</article>

					<article class="articleMiddle cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-010/" >  
					     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/09/Hannibal-Promo-Web-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-010/" >  
						<h2>S!CK MAGAZINE #010</h2>  
					</a>
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="S!CK MAGAZINE #010" data-url="https://sick-magazine.com/cine-serie/critique/sck-magazine-010/"  ></span>
					</div>				
				</article>

					<article class="articleMiddle cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-009/" >  
					     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/06/Chan-Cover-01-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-009/" >  
						<h2>S!CK MAGAZINE #009</h2>  
					</a>
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="S!CK MAGAZINE #009" data-url="https://sick-magazine.com/cine-serie/critique/sck-magazine-009/"  ></span>
					</div>				
				</article>

					<article class="articleMiddle cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-008/" >  
					     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/05/SCK-008-PROMO-FB-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/05/SCK-008-PROMO-FB-300x150.png 300w, https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/05/SCK-008-PROMO-FB-654x330.png 654w" sizes="(max-width: 300px) 100vw, 300px" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-008/" >  
						<h2>S!CK MAGAZINE #008</h2>  
					</a>
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="S!CK MAGAZINE #008" data-url="https://sick-magazine.com/cine-serie/critique/sck-magazine-008/"  ></span>
					</div>				
				</article>

					<article class="articleMiddle cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-007/" >  
					     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/03/Futurama-Cover-FB-2-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-007/" >  
						<h2>S!CK MAGAZINE #007</h2>  
					</a>
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="S!CK MAGAZINE #007" data-url="https://sick-magazine.com/cine-serie/critique/sck-magazine-007/"  ></span>
					</div>				
				</article>

					<article class="articleMiddle cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-006/" >  
					     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/03/X-Files-Cover-FB-SCK-006-copie-300x150.png" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-006/" >  
						<h2>S!CK MAGAZINE #006</h2>  
					</a>
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="S!CK MAGAZINE #006" data-url="https://sick-magazine.com/cine-serie/critique/sck-magazine-006/"  ></span>
					</div>				
				</article>

					<article class="articleMiddle cine-serie">
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-005/" >  
					     <img width="300" height="150" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2018/09/Silent-Hill-Cover-006-Small-300x150.jpeg" class="attachment-image_blog_medium size-image_blog_medium wp-post-image" alt="" />  
					</a>
					<a  href="https://sick-magazine.com/cine-serie/critique/sck-magazine-005/" >  
						<h2>S!CK MAGAZINE #005</h2>  
					</a>
					<div class="articleFooter">
						<span class="articleCat">Ciné / Série</span> 
						| 	
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="S!CK MAGAZINE #005" data-url="https://sick-magazine.com/cine-serie/critique/sck-magazine-005/"  ></span>
					</div>				
				</article>

	</div>
<div id="rightPosts">
	<div id="rightPostsButton">	
		<a href="https://sick-magazine.com/categorie/gaming/" class="icon-gaming" ></a>
		<a href="https://sick-magazine.com/categorie/cine-serie/" class="icon-cine-serie" ></a>
		<a href="https://sick-magazine.com/categorie/musique/" class="icon-musique" ></a>
		<a href="https://sick-magazine.com/categorie/lifestyle/" class="icon-lifestyle" ></a>
	</div>
				<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/jackass-4/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Jackass-4-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/cine-serie/news/jackass-4/" >  
						<h2>Jackass 4 est une réalité ! Paramount vient de lâcher une date de sortie</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-19T12:17:09+00:00"> 6 heures ago </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Jackass 4 est une réalité ! Paramount vient de lâcher une date de sortie" data-url="https://sick-magazine.com/cine-serie/news/jackass-4/"  ></span>
					</div>				
				</div>
			</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/orc-wanted-1/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/le-seigneur-des-anneaux-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/cine-serie/news/orc-wanted-1/" >  
						<h2>Vous ressemblez à un Orc ? La série Le Seigneur des Anneaux cherche des figurants</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-19T11:36:12+00:00"> 7 heures ago </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Vous ressemblez à un Orc ? La série Le Seigneur des Anneaux cherche des figurants" data-url="https://sick-magazine.com/cine-serie/news/orc-wanted-1/"  ></span>
					</div>				
				</div>
			</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/christopher-lloyd-veut-un-crossover-retour-vers-le-futur-x-rick-et-morty-et-nous-aussi/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Back-to-the-Future-Doc-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/cine-serie/news/christopher-lloyd-veut-un-crossover-retour-vers-le-futur-x-rick-et-morty-et-nous-aussi/" >  
						<h2>Christopher Lloyd veut un crossover Retour vers le Futur x Rick et Morty (et nous aussi)</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-17T11:39:29+00:00"> 17/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Christopher Lloyd veut un crossover Retour vers le Futur x Rick et Morty (et nous aussi)" data-url="https://sick-magazine.com/cine-serie/news/christopher-lloyd-veut-un-crossover-retour-vers-le-futur-x-rick-et-morty-et-nous-aussi/"  ></span>
					</div>				
				</div>
			</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/ps5-900/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/PS5-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/gaming/news-gaming-2/ps5-900/" >  
						<h2>Les rumeurs sont fausses. La PlayStation 5 ne coûtera pas 900€ (et c&rsquo;est tant mieux)</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-16T18:09:04+00:00"> 16/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Les rumeurs sont fausses. La PlayStation 5 ne coûtera pas 900€ (et c&rsquo;est tant mieux)" data-url="https://sick-magazine.com/gaming/news-gaming-2/ps5-900/"  ></span>
					</div>				
				</div>
			</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/tom-cruise-creve-lecran-dans-le-trailer-vertigineux-de-top-gun-maverick/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Top-Gun-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/cine-serie/news/tom-cruise-creve-lecran-dans-le-trailer-vertigineux-de-top-gun-maverick/" >  
						<h2>Tom Cruise crève l&rsquo;écran dans le trailer hallucinant de Top Gun Maverick</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-16T15:00:18+00:00"> 16/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Tom Cruise crève l&rsquo;écran dans le trailer hallucinant de Top Gun Maverick" data-url="https://sick-magazine.com/cine-serie/news/tom-cruise-creve-lecran-dans-le-trailer-vertigineux-de-top-gun-maverick/"  ></span>
					</div>				
				</div>
			</article>
							<article class="articleRight articleAd">
					<!-- ADSLOT 7 -->
						<div id='div-gpt-ad-7'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-7'); });
							</script>
						</div>
					<!-- END ADSLOT 7 -->
				</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/musique/news-musique/red-hot-frusciante/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Red-Hot-JF-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/musique/news-musique/red-hot-frusciante/" >  
						<h2>Après 10 ans d&rsquo;absence, John Frusciante revient dans les Red Hot Chili Peppers</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-16T11:44:07+00:00"> 16/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Après 10 ans d&rsquo;absence, John Frusciante revient dans les Red Hot Chili Peppers" data-url="https://sick-magazine.com/musique/news-musique/red-hot-frusciante/"  ></span>
					</div>				
				</div>
			</article>
										<article class="articleRight">
					<!-- ADSLOT 2 | half page / mpu -->
						<div id='div-gpt-ad-2'>
							<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-2'); });
							</script>
						</div>
					<!-- END ADSLOT 2 -->
				</article>
            		    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/fast-furious-cross/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Fast-Furious-Cross-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/gaming/news-gaming-2/fast-furious-cross/" >  
						<h2>Le jeu Fast &#038; Furious Crossroads ressemble à un Need for Speed fatigué sorti sur PS3</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-13T12:30:46+00:00"> 13/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Le jeu Fast &#038; Furious Crossroads ressemble à un Need for Speed fatigué sorti sur PS3" data-url="https://sick-magazine.com/gaming/news-gaming-2/fast-furious-cross/"  ></span>
					</div>				
				</div>
			</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/godfall-t1/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Godfall-T1-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/gaming/news-gaming-2/godfall-t1/" >  
						<h2>Le premier jeu PS5 vient d&rsquo;être annoncé ! Il s&rsquo;agit de Godfall, dévoilé en vidéo</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-13T12:10:35+00:00"> 13/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Le premier jeu PS5 vient d&rsquo;être annoncé ! Il s&rsquo;agit de Godfall, dévoilé en vidéo" data-url="https://sick-magazine.com/gaming/news-gaming-2/godfall-t1/"  ></span>
					</div>				
				</div>
			</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/ff7-r-t3/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/FF7-R-T3-02-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/gaming/news-gaming-2/ff7-r-t3/" >  
						<h2>Sephiroth, Tifa et Cloud sont dans le nouveau trailer frénétique de Final Fantasy VII remake</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-13T11:25:51+00:00"> 13/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Sephiroth, Tifa et Cloud sont dans le nouveau trailer frénétique de Final Fantasy VII remake" data-url="https://sick-magazine.com/gaming/news-gaming-2/ff7-r-t3/"  ></span>
					</div>				
				</div>
			</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/tsushima-t2/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Tsushima-T2-05-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/gaming/news-gaming-2/tsushima-t2/" >  
						<h2>Le trailer de Ghost of Tsushima promet une aventure sanglante et majestueuse</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-13T10:43:36+00:00"> 13/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Le trailer de Ghost of Tsushima promet une aventure sanglante et majestueuse" data-url="https://sick-magazine.com/gaming/news-gaming-2/tsushima-t2/"  ></span>
					</div>				
				</div>
			</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/sekiro-sdt-goty/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Sekiro-GOTY-02-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/gaming/news-gaming-2/sekiro-sdt-goty/" >  
						<h2>Sekiro, Shadow Die Twice vient d&rsquo;être sacré jeu de l&rsquo;année au Game Awards 2019</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-13T10:13:43+00:00"> 13/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="Sekiro, Shadow Die Twice vient d&rsquo;être sacré jeu de l&rsquo;année au Game Awards 2019" data-url="https://sick-magazine.com/gaming/news-gaming-2/sekiro-sdt-goty/"  ></span>
					</div>				
				</div>
			</article>
								    
					<article class="articleRight">
				<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/xbox-serie-x/" >  
				     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Xbox-Series-X-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
				</a>
				<div class="articleRightLeft">
					<a href="https://sick-magazine.com/gaming/news-gaming-2/xbox-serie-x/" >  
						<h2>On vous présente la Xbox Series X, la console nouvelle génération de Microsoft</h2>  
					</a>
					<div class="articleFooter">
						<time datetime="2019-12-13T09:49:56+00:00"> 13/12/2019 </time> 
						| 
						<i class="icon-forward"></i>				
						<span class="sharrre2 social-share" data-text="On vous présente la Xbox Series X, la console nouvelle génération de Microsoft" data-url="https://sick-magazine.com/gaming/news-gaming-2/xbox-serie-x/"  ></span>
					</div>				
				</div>
			</article>
						                <article class="articleRight">
    	        	<div id="11284-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11284&formatId=19" ></script></div>
                </article>
					    
			</div>
<div id="mobilePosts">
		
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/jackass-4/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Jackass-4-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/cine-serie/news/jackass-4/" >  
							<h2>Jackass 4 est une réalité ! Paramount vient de lâcher une date de sortie</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-19T12:17:09+00:00"> 6 heures ago </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Jackass 4 est une réalité ! Paramount vient de lâcher une date de sortie" data-url="https://sick-magazine.com/cine-serie/news/jackass-4/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/orc-wanted-1/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/le-seigneur-des-anneaux-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/cine-serie/news/orc-wanted-1/" >  
							<h2>Vous ressemblez à un Orc ? La série Le Seigneur des Anneaux cherche des figurants</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-19T11:36:12+00:00"> 7 heures ago </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Vous ressemblez à un Orc ? La série Le Seigneur des Anneaux cherche des figurants" data-url="https://sick-magazine.com/cine-serie/news/orc-wanted-1/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/christopher-lloyd-veut-un-crossover-retour-vers-le-futur-x-rick-et-morty-et-nous-aussi/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Back-to-the-Future-Doc-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/cine-serie/news/christopher-lloyd-veut-un-crossover-retour-vers-le-futur-x-rick-et-morty-et-nous-aussi/" >  
							<h2>Christopher Lloyd veut un crossover Retour vers le Futur x Rick et Morty (et nous aussi)</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-17T11:39:29+00:00"> 17/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Christopher Lloyd veut un crossover Retour vers le Futur x Rick et Morty (et nous aussi)" data-url="https://sick-magazine.com/cine-serie/news/christopher-lloyd-veut-un-crossover-retour-vers-le-futur-x-rick-et-morty-et-nous-aussi/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/ps5-900/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/PS5-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/gaming/news-gaming-2/ps5-900/" >  
							<h2>Les rumeurs sont fausses. La PlayStation 5 ne coûtera pas 900€ (et c&rsquo;est tant mieux)</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-16T18:09:04+00:00"> 16/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Les rumeurs sont fausses. La PlayStation 5 ne coûtera pas 900€ (et c&rsquo;est tant mieux)" data-url="https://sick-magazine.com/gaming/news-gaming-2/ps5-900/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/tom-cruise-creve-lecran-dans-le-trailer-vertigineux-de-top-gun-maverick/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Top-Gun-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/cine-serie/news/tom-cruise-creve-lecran-dans-le-trailer-vertigineux-de-top-gun-maverick/" >  
							<h2>Tom Cruise crève l&rsquo;écran dans le trailer hallucinant de Top Gun Maverick</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-16T15:00:18+00:00"> 16/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Tom Cruise crève l&rsquo;écran dans le trailer hallucinant de Top Gun Maverick" data-url="https://sick-magazine.com/cine-serie/news/tom-cruise-creve-lecran-dans-le-trailer-vertigineux-de-top-gun-maverick/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/musique/news-musique/red-hot-frusciante/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Red-Hot-JF-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/musique/news-musique/red-hot-frusciante/" >  
							<h2>Après 10 ans d&rsquo;absence, John Frusciante revient dans les Red Hot Chili Peppers</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-16T11:44:07+00:00"> 16/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Après 10 ans d&rsquo;absence, John Frusciante revient dans les Red Hot Chili Peppers" data-url="https://sick-magazine.com/musique/news-musique/red-hot-frusciante/"  ></span>
						</div>				
					</div>
				</article>
				
							<article class="articleRight">
					<!-- ADSLOT 5 MPU/MOBILE-->
					<div id='div-gpt-ad-5'>
					<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-5'); });
					</script>
					</div>
					<!-- END ADSLOT 5 -->
				</article>
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/fast-furious-cross/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Fast-Furious-Cross-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/gaming/news-gaming-2/fast-furious-cross/" >  
							<h2>Le jeu Fast &#038; Furious Crossroads ressemble à un Need for Speed fatigué sorti sur PS3</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-13T12:30:46+00:00"> 13/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Le jeu Fast &#038; Furious Crossroads ressemble à un Need for Speed fatigué sorti sur PS3" data-url="https://sick-magazine.com/gaming/news-gaming-2/fast-furious-cross/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/godfall-t1/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Godfall-T1-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/gaming/news-gaming-2/godfall-t1/" >  
							<h2>Le premier jeu PS5 vient d&rsquo;être annoncé ! Il s&rsquo;agit de Godfall, dévoilé en vidéo</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-13T12:10:35+00:00"> 13/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Le premier jeu PS5 vient d&rsquo;être annoncé ! Il s&rsquo;agit de Godfall, dévoilé en vidéo" data-url="https://sick-magazine.com/gaming/news-gaming-2/godfall-t1/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/ff7-r-t3/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/FF7-R-T3-02-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/gaming/news-gaming-2/ff7-r-t3/" >  
							<h2>Sephiroth, Tifa et Cloud sont dans le nouveau trailer frénétique de Final Fantasy VII remake</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-13T11:25:51+00:00"> 13/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Sephiroth, Tifa et Cloud sont dans le nouveau trailer frénétique de Final Fantasy VII remake" data-url="https://sick-magazine.com/gaming/news-gaming-2/ff7-r-t3/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/tsushima-t2/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Tsushima-T2-05-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/gaming/news-gaming-2/tsushima-t2/" >  
							<h2>Le trailer de Ghost of Tsushima promet une aventure sanglante et majestueuse</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-13T10:43:36+00:00"> 13/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Le trailer de Ghost of Tsushima promet une aventure sanglante et majestueuse" data-url="https://sick-magazine.com/gaming/news-gaming-2/tsushima-t2/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/sekiro-sdt-goty/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Sekiro-GOTY-02-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/gaming/news-gaming-2/sekiro-sdt-goty/" >  
							<h2>Sekiro, Shadow Die Twice vient d&rsquo;être sacré jeu de l&rsquo;année au Game Awards 2019</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-13T10:13:43+00:00"> 13/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Sekiro, Shadow Die Twice vient d&rsquo;être sacré jeu de l&rsquo;année au Game Awards 2019" data-url="https://sick-magazine.com/gaming/news-gaming-2/sekiro-sdt-goty/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/xbox-serie-x/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Xbox-Series-X-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/gaming/news-gaming-2/xbox-serie-x/" >  
							<h2>On vous présente la Xbox Series X, la console nouvelle génération de Microsoft</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-13T09:49:56+00:00"> 13/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="On vous présente la Xbox Series X, la console nouvelle génération de Microsoft" data-url="https://sick-magazine.com/gaming/news-gaming-2/xbox-serie-x/"  ></span>
						</div>				
					</div>
				</article>
				
				        	<article class="articleRight">
		        	<a href="https://sick-magazine.com/subscribe" ><img src="https://sick-magazine.com/wp-content/themes/sick/images/pub/SCKM-PUB-300x250.jpg" width="290" /></a>
		</article>
	        		        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/sorceleurs-lultime-trailer-de-the-witcher-est-la-et-il-vaut-le-detour/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/The-Witcher-Netflix-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/cine-serie/news/sorceleurs-lultime-trailer-de-the-witcher-est-la-et-il-vaut-le-detour/" >  
							<h2>Sorceleurs, l&rsquo;ultime trailer de The Witcher est là (et il vaut le détour)</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-12T11:56:47+00:00"> 12/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Sorceleurs, l&rsquo;ultime trailer de The Witcher est là (et il vaut le détour)" data-url="https://sick-magazine.com/cine-serie/news/sorceleurs-lultime-trailer-de-the-witcher-est-la-et-il-vaut-le-detour/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/pringles-pickle-rick/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Pringles_Rick_and_Morty_Media_Image-100x75.jpg" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/cine-serie/news/pringles-pickle-rick/" >  
							<h2>lls l&rsquo;ont fait. La boîte de Pringles saveur Pickle Rick est une réalité</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-12T10:17:46+00:00"> 12/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="lls l&rsquo;ont fait. La boîte de Pringles saveur Pickle Rick est une réalité" data-url="https://sick-magazine.com/cine-serie/news/pringles-pickle-rick/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/matrix-4-date/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/06/Matrix-4-02-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/cine-serie/news/matrix-4-date/" >  
							<h2>Matrix 4 sortira en mai 2021, soit en même temps que John Wick 4</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-12T09:41:35+00:00"> 12/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Matrix 4 sortira en mai 2021, soit en même temps que John Wick 4" data-url="https://sick-magazine.com/cine-serie/news/matrix-4-date/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/br-mw/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/MW-3v3-02-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/gaming/news-gaming-2/br-mw/" >  
							<h2>La map Battle Royale de Modern Warfare vient de leaker en vidéo (et c&rsquo;est immense)</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-11T14:21:54+00:00"> 11/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="La map Battle Royale de Modern Warfare vient de leaker en vidéo (et c&rsquo;est immense)" data-url="https://sick-magazine.com/gaming/news-gaming-2/br-mw/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/cine-serie/news/grudge-rb/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Grudge-Red-Band-01-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/cine-serie/news/grudge-rb/" >  
							<h2>The Grudge montre son vrai visage dans un trailer non-censuré bien crade</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-11T14:01:21+00:00"> 11/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="The Grudge montre son vrai visage dans un trailer non-censuré bien crade" data-url="https://sick-magazine.com/cine-serie/news/grudge-rb/"  ></span>
						</div>				
					</div>
				</article>
				
					        
			
							<article class="articleRight">
					<a class="articleRightRight"  href="https://sick-magazine.com/gaming/news-gaming-2/babylons-fall-g1/" >  
					     <img width="100" height="75" src="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Babylons-Fall-T1-02-100x75.png" class="attachment-image_blog_small size-image_blog_small wp-post-image" alt="" srcset="https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Babylons-Fall-T1-02-100x75.png 100w, https://s3-eu-central-1.amazonaws.com/play-sick/uploads/2019/12/Babylons-Fall-T1-02-600x448.png 600w" sizes="(max-width: 100px) 100vw, 100px" />  
					</a>
					<div class="articleRightLeft">
						<a href="https://sick-magazine.com/gaming/news-gaming-2/babylons-fall-g1/" >  
							<h2>Il y a du Bayonetta et du Devil May Cry dans le gameplay furax de Babylon&rsquo;s Fall</h2>  
						</a>
						<div class="articleFooter">
							<time datetime="2019-12-11T13:48:34+00:00"> 11/12/2019 </time> 
							| 
							<i class="icon-forward"></i>				
							<span class="sharrre2 social-share" data-text="Il y a du Bayonetta et du Devil May Cry dans le gameplay furax de Babylon&rsquo;s Fall" data-url="https://sick-magazine.com/gaming/news-gaming-2/babylons-fall-g1/"  ></span>
						</div>				
					</div>
				</article>
				
				        	<article class="articleRight">
		        	<a href="https://sick-magazine.com/subscribe" ><img src="https://sick-magazine.com/wp-content/themes/sick/images/pub/SCKM-PUB-300x250.jpg" width="290" /></a>
		</article>
	        		        
			</div>	
	<div class="more"> 
		<a href="/page/2/">Loading...</a>
	</div>	
		
	</div>
	
	
</div>	

			</div><!-- container -->
		</div><!-- containerWrapp -->
		<div id="footerWrapp">
			<footer class="websiteContent">		
				<div class="menu"><ul>
<li class="page_item page-item-34926"><a href="https://sick-magazine.com/checkout/">checkout</a></li>
<li class="page_item page-item-34989"><a href="https://sick-magazine.com/conditions-generales-de-ventes/">Conditions générales de ventes</a></li>
<li class="page_item page-item-23430"><a href="https://sick-magazine.com/cookies/">Cookies</a></li>
<li class="page_item page-item-34931"><a href="https://sick-magazine.com/compte/">Mon Compte</a></li>
<li class="page_item page-item-9485"><a href="https://sick-magazine.com/social-stream/">Social Stream</a></li>
<li class="page_item page-item-34979"><a href="https://sick-magazine.com/subscribe/">Subscribe</a></li>
<li class="page_item page-item-36657"><a href="https://sick-magazine.com/subscribe-pro/">Subscribe Pro</a></li>
</ul></div>
				        <style type="text/css" id="hustle-cc-styles"></style>
        <script type='text/javascript' src='https://sick-magazine.com/wp-content/plugins/juiz-social-post-sharer/js/juiz-social-post-sharer.min.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/sick-magazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sick-magazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='//sick-magazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cine-serie\/news\/jackass-4\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//sick-magazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//sick-magazine.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cine-serie\/news\/jackass-4\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//sick-magazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://sick-magazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fr","icl_home":"https:\/\/sick-magazine.com\/","ajax_url":"https:\/\/sick-magazine.com\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sick-magazine.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.5'></script>
			</footer>	
		</div>
</div>	<!-- Site -->
</body>
</html>